PDA

Zobacz pełną wersję : Problem z rozruchem



alex69
27th-June-2012, 20:58
WITAM WSZYSTKICH. W MOIM FX 35 2006r. PRZEKRĘCAM STACYJKE A TU CISZA.ROZRUSZNIK NIE KRĘCI I PO JAKIEŚ 20 MINUTACH PRÓB JAKOŚ ZASKOCZYŁ :hail: MAM NOWY AKUM. TERAZ PALI OK, ALE BOJE SIE ZE POWTÓRZY SIE TO KOLEJNY RAZ. WYSKOCZYŁ JAKIŚ BŁĄD, ALE DOPIERO SIĘ DOWIEM JAKI U MECHANIKA ZA KILKA DNI.
CZY WIECIE, CO MOZE BYC TEGO PRZYCZYNĄ ?

sirtrojan
27th-June-2012, 21:02
cykał automat rozrusznika?
Ja miałem podobnie - kręcę kluczykiem i ...nic. Po kilku razach zaskakiwało.
Regeneracja rozrusznika załatwiła problem :)

alex69
27th-June-2012, 21:05
Wsłuchiwałem się własnie w rozrusznik ,ale automat nie cykał

sirtrojan
27th-June-2012, 21:11
Obstawiam rozrusznik. Jedz do specjalisty od rozruszników. Naprawa w Wwa okolo 300 PLN.

alex69
27th-June-2012, 21:14
Ok. Dziekuję za pomoc :) i sorki za chaos jaki spowodowałem, to przez emocjonujący mecz :P

slepy62
27th-June-2012, 22:06
PRZEKRĘCAM STACYJKE A TU CISZA.ROZRUSZNIK NIE KRĘCI I PO JAKIEŚ 20 MINUTACH PRÓB JAKOŚ ZASKOCZYŁ

GLEBA !

Zanim gdziekolwiek pojedziesz - sprawdź i oczyść "masę" na rozruszniku

sirtrojan
27th-June-2012, 22:37
albo połacz obie propozycje - podjedź gdzies i niech ci sprawdzą tę masę :P

ArtPol74
28th-June-2012, 08:41
Też bym zaczął od oczyszczenia i konserwacji klem bo może przy wymianie aku nikt tego nie zrobił. Potem tak jak sir orzekł. :-)

slepy62
28th-June-2012, 17:50
Też bym zaczął od oczyszczenia i konserwacji klem bo może przy wymianie aku nikt tego nie zrobił. Potem tak jak sir orzekł. :-)

Nie chodzi o klemy akumulatora, rozrusznik w każdym praktycznie aucie, ze względu na ogromny impulsowy pobór prądu w trakcie rozruchu ma dodatkowy kabel do masy. Z reguły po kilku latach zacisk/śruba lub inne ustrojstwo podłączone do rozrusznika śniedzieje lub rdzewieje. Pierwszą tego oznaką jest brak jakiejkolwiek reakcji rozrusznika... Oczywiście że może być tak jak sugeruje Greg - ale wpierw sprawdź lub niech Ci sprawdzą masę, potem zabierajcie się do rozrusznika...