PDA

Zobacz pełną wersję : Gdzie są przerywacze kierunkowskazów?



Schirru
7th-April-2010, 23:44
Pojawił mi się problem z prawym kierunkiem - zaczął migać b. szybko. lewy jest ok. żarówki są też ok. awaryjne też działają ok.
stąd też moje podejrzenie że coś jest nie tak z przerywaczem. teraz pytanie, czy ktoś wie gdzie te przerywacze się znajdują? a może jakieś inne pomysły co sie mogło popsuć?
dodam tylko, że jakiś czas temu miałem przez chwilę taki sam problem właśnie z prawym kierunkiem .tyle ze wtedy problem "naprawił się sam" po paru godzinach. natomiast tym razem już od 2 dni naprawić się nie chce...;/

sirtrojan
8th-April-2010, 00:20
PM wysłano :)

Jacob_USA
8th-April-2010, 03:42
A czemu PM co to tajemnica ?

sirtrojan
8th-April-2010, 10:58
tak, tajemnica :tape:

Schirru
8th-April-2010, 12:04
rozkręciłem plastiki pod kolumną kierownicy. zlokalizowałem nawet połączenia przewodów z tylnych kierunków do przednich, ale niestety nie umiem znaleźć tych cholernych przerywaczy. żarówki wydają się być dobre. zrobiłem przekładkę żarówek i nadal lewy jest ok, a prawy miga za szybko...;/

sirtrojan
8th-April-2010, 13:14
wyjmowałeś żarówkę z tylnego kierunku?

Schirru
8th-April-2010, 15:44
tak, nic to nie dalo. co wiecej niezaleznie czy zarówka z tylu jest, czy jej nie ma kierunki działają tak samo (czyli lewy ok, prawy szybko). przypuszczam ze przeróbka kierunkow w moim aucie polegała na tym, że pod przednie kierunki zostały podpięte tylne.
nie zmienia to faktu, że jestem prawie pewien ze to wina przerywacza a nie żarówki.

sirtrojan
8th-April-2010, 15:53
nie mogę znaleźć tej instrukcji którą ci obiecałem ale jeszcze raz poszukam.

Schirru
9th-April-2010, 00:38
byłoby miło...:) szczególnie interesuje mnie czy są 2 przerywacze czy tylko jeden? dziś obie wersje dwóch różnych osób słyszałem. gdyby się okazało, że przerywacz jest tylko jeden, żarówki są ok, a kierunek w lewo działa dobrze, to oznaczałoby jakiś poważniejszy problem...;/ nie wiem, może jakiś błąd w kompie się wkradł i w ten sposób jest to sygnalizowane..

MARUS
9th-April-2010, 04:43
o ile wiem to nie ma typowego przerywacza w efexie. wszystko sterowane jest przez BCM (body controll unit). Mozesz posprawdzac bezpieczniki a jesli sa dobre to musisz efexa podpiac pod consulta i wybadac problem. Zastanawia mnie kto i jak Ci przerobil te kierunki na europejskie.. Prawie wszystkio w efexie jest sterowane komputerami i odpowiednim napieciem, Jezeli nie przekalkulujesz odpowiednio wszystkiego to z czasem popali komputery. Moj brat instaluje moje europejskie lampy w rzeszowie i nie raz mial klientow co jakies "szpece" poprzerabiali im lampy, efekt byl taki ze trzebabylo niekiedy wymieniac komputery no i oczywiscie lampy. O i nie wystarczy podpiac nowych tylnych kierunkow prosto do przednich. Wymagana jest przerobka instalacji elektrycznej i oszukanie komputera..
Bede mial chwilke to popatrze w schematy i moze uda mi sie dowiedziec jaki jest problem

Schirru
9th-April-2010, 09:53
no właśnie Bóg raczy wiedzieć kto i gdzie mi te lampy przerobił.. takie już były jak kupiłem. jeśli chodzi o metodę, to wg mojej oceny jest właśnie tak że tył jest podpięty pod przód.

Schirru
15th-April-2010, 12:44
winowajcą całego zamieszania był kabelek, który się odpiął od opornika/rezystora/Bóg raczy wiedzieć czego...; czegoś takiego małego co oszukuje komputer odnoście tylnej lampy:-)

MARUS
16th-April-2010, 05:37
hmm, myslalem o tym ale mowiles ze tylko jedna strona Ci szybko dziala.. jezeli masz opornik zalozony na komputerze to tak powinno byc. No chyba ze ktos dodal oporniki na kazda lampe. Tak czy inaczej dobrze ze naprawiles.
Kazde takie przerobki powinny byc lutowane + koszulka termokurczliwa a nie skrecane kable :)

Schirru
16th-April-2010, 14:49
z tego co widziałem było to zalutowane. no i puściło..:) wychodzi na to że są dwa oporniki na dwie lampy.

Domino1
14th-October-2013, 11:36
Od jakiegoś czasu mam podobny problem z kierunkami. U mnie zarówno prawa jaki i lewa strona miga szybko. Sytuacja jest dziwna, bo raz jest dobrze a po jakimś czasie wszystko wraca do stanu poprzedniego czyli szybkiego błyskania. Awaryjne działają normalnie. Przy wyłączonym silniku prawa i lewa również normalnie. Jak włączę motor, to się zaczyna dyskoteka. Dodam, że mam tylne światła LED.

Lee
14th-October-2013, 12:22
Kliknij na allegro przeróbka lamp fx35 i tam parę aukcji/ogłoszeń wyskoczy - podzwoń i się dowiedz, może ktoś pomoże na odległość. Jeśli uzyskasz pomoc to proszę, opisz to na forum co i jak, gdyż pozostanie dla potomnych, może podobny problem komuś się zdarzy i będzie... "jak na tacy" wszystko :)
Pzdr.