PDA

Zobacz pełną wersję : Falujące obroty



darekFX45
21st-July-2013, 21:13
Witam
Mam mały i męczący problem-jak pojeżdzę dłużej swoim FX to zafalują mi obroty-na luzie schodzą poniżej 800 -jak przegazuję dla wyrównania to wyskakuję błąd(ale dopiero po przegazowaniu-bez tego silnik tylko nierówno pracuję,ale błędu nie wywala).
Byłem na kompie i napisał mi ,że czujnik położenia wałka rozrządu lub jego obwód do wymiany-więc w serwisie zamówiłem oryginalny czujnik i wymieniłem-pojechałem na kom w celu wyresetowania .Dało to tylko tyle ,ze samochó nie gaśnie JAK ZAFALUJĄ MU OBROTY.Wczesniej przed wymianą czujnika jak zafalowały to zgasł i trzeba było odczekac z 10 minut ,żeby chciał zapalić.Teraz jak dłużej -czytaj 30 min pojeżdzi to zafalują mu obroty i po wypisaniu błędu i przegazowaniu chodzi normalnie i zapala minimalnie pózniej -trzeba pokręcić około sekundy dłużej rozrusznik.Jak postoi z 15 minut to wtedy błąd już się nie świeci i chodzi normanie ,aż się znowu zmęczy po 20 minutach i od nowa to samo.Wyjołem kostki mozliwe i popsikałem kontaktem,może coś nie przewodzi-kupiłem preparat do czyszczenia przepustnic -popsikałem ,ale szału nie było-przepustnica nie jest super czysta-zrobiłbym to dokładniej i recznie ,ale w moim mieście nie miałbym gdzie tego pózniej komputerowo ustawić.
Mam wrażenie ,że gdzieś może jest mu za gorąco i od temperatury coś się psuję-sam nie wiem co robić-pojechałbym do serwisu ale mam obawy ,iż 160 km to za dużo jak na tą przypadłość.Najdziwniejsze jest to ,że po zafalowaniu i wyrzuceniu błędu silnik przacuje normalnie -tylko błąd się swięci-wtedy od razu jak wyłącze to błąd też wywala-trzeba poczekac z 15 minut i błędu juz nie ma

sirtrojan
21st-July-2013, 22:05
zabierz auto do nissana - najbliżej masz do Torunia. Podłączcie go pod ich kompa - zobaczysz co wyskoczy z Consult_ III

BAJZEL
22nd-July-2013, 01:13
Ja osobiscie czyscilem caly uklad dolotowy razem z przepustnica i jezeli nie bedziesz jakos wulgarnie odginal blaszek to nic nie rozregulujesz samo czyszczenie przepustnicy nie jest to duzy problem tak samo jak czyszczenie czujnika walu korbowego ... odkrecasz czyscisz i przykrecasz... przy samej przepustnicy tez sa jakies kosci .. moze cos sie odpielo... nie styka wlasnie tam ;/


http://www.ifans.pl/showthread.php?2449-Rozruch-silnika/page5&highlight=czyszczenie+przepustnicy

tu masz link i kilka propozycji rozwiazania ... w prawdzie chodzilo o dluzsze krecenie ...ale minimalne faloanie tez mialem :) sam zobacz jaki nagar usunalem nie ruszajac blaszek i obylo sie bez resetowania obrotow
strone wczesniej jest filmik od SIR-a ... o czyszczeniu przepustnicy operacja prosta :)

Moze jakas nieszczelnosc w ukladzie dolotowym ... a moze wystarczy zalac preparacik do czyszczenia wtryskow :)

Z drugiej strony ten problem sie przewijal tylko ... bez komunikatow od strony komputera ...

Jezeli zwykle czyszczenia nie pomagaja to lepiej jedz na ten serwis szczelnosc w kolo przepustnicy u ukladu dolotowego sprawdzisz psikajac jakims plakiem w kolo na odpalonym silniku jak obroty podniesie to jest gdzies ... cos :)

Powodzenia

A tu kolejny przyklady od SIR-a co do czyszczenia
http://www.ifans.pl/showthread.php?352-Czyszczenie-przepustnicy&highlight=czyszczenie+przepustnicy

darekFX45
28th-July-2013, 16:37
Przeczyściłem i jest ok-pojeżdziłem z godzinę i było wszystko Ok-ale pózniej nie chciał mi zapalić (zauważyłem ,iż obroty jałowe były około 1000 -1100 )-musze ustawić obroty biegu jałowego-ale nie wiem jak-jest na forum link -ale jest tak zagmatwanie napisane ,że nic nie rozumiem-po przeczyszczeniu przepustnicy zniknęły komunikaty o błędzie więc myślałem że jest git-a tu znów problem

BAJZEL
29th-July-2013, 00:04
rozumiem , ze rady sie przydaly ...

no nic najzwyczajniej trzeba ustawic - zresetowac obroty ... ale to juz chyba lepiej podjechac na serwis ..lub jakis konkret warsztat co maja kompa do japoncow...

tez kiedys czytalem o tym resetowaniu samemu i mialem to samo co ty ... nic nie rozumialem :)

widocznie jestesmy za krotcy na takie numery hehehe

powodzenia

darekFX45
29th-July-2013, 08:18
Znalazłem na stronie forum nissana dokładny opis jak to sie robi-ale nic z tego -i tak nic nie wyszło:(

darekFX45
29th-July-2013, 08:54
Witam
Dzieki naszemu koledze z forum ŁUKASZOWI -który to przedstawił to w bardzo prosty sposób udało mi się i polecam wszystkim-Jeszcze raz wielkie dzięki Łukasz

Battery voltage: More than 12.9V (At idle)
Engine coolant temperature: 70 - 100 C (158 - 212 F)
Park/neutral position (PNP) switch: ON (Shifter in Park or Neutral)
Electric load switch: OFF (Air conditioner, headlamp, rear window defogger)
Steering wheel: Neutral (Straight-ahead position)
Vehicle speed: Stopped
Transmission: Warmed-up (Drive vehicle for 10 minutes.)

Warto też przestudiowac obrazek bo dużo mówi, dobrze jest korzystać ze stopera.

Wiec ja to robie tak:

- Spełniam warunki zawarte w punktach od 1-4
- Wyłączam silnik i czekam minimum 10 sekund.
- Daje kluczyk w pozycje ON i czekam 3 sekundy
- Po tych trzech sekundach od razu 5 razy szybko wciskam do podłogi i puszczam pedał gazu (szybciej niż minie 5 sekund)
- Czekasz 7 sekund po czym wciskasz pedał gazu do podłogi i czekasz około 20 sekund aż kontrolka silnika przestanie migać i zacznie świecić. Wtedy w czasie poniżej 3 sekund odkąd przestała migać musisz puścić pedał gazu.
- Odpalasz silnik i czekasz ponad 20 sekund
- Gazujesz go kilka razy i sprawdzasz jakie masz obroty, powinno być w okolicach 650

Jak się nie uda za pierwszym razem to próbuj kolejny
Jak coś to pisz.

Pozdro

darekFX45
29th-July-2013, 08:57
Jeszcze jak by mi ktoś odpowiedział na mój problem z radiem to byłbym już chyba szczęśliwy-wiem ,że to nie ten dział-ale może tam nikt nie czytał-więc proszę nie usuwać postu-wielkie dzięki-

BAJZEL
29th-July-2013, 12:04
Wiec ja to robie tak:

- Spełniam warunki zawarte w punktach od 1-4
- Wyłączam silnik i czekam minimum 10 sekund.
- Daje kluczyk w pozycje ON i czekam 3 sekundy
- Po tych trzech sekundach od razu 5 razy szybko wciskam do podłogi i puszczam pedał gazu (szybciej niż minie 5 sekund)
- Czekasz 7 sekund po czym wciskasz pedał gazu do podłogi i czekasz około 20 sekund aż kontrolka silnika przestanie migać i zacznie świecić. Wtedy w czasie poniżej 3 sekund odkąd przestała migać musisz puścić pedał gazu.
- Odpalasz silnik i czekasz ponad 20 sekund
- Gazujesz go kilka razy i sprawdzasz jakie masz obroty, powinno być w okolicach 650

Jak się nie uda za pierwszym razem to próbuj kolejny
Jak coś to pisz.

Pozdro

warto by to wrzucic w dzial instrukcji bo miedzy postami zginie ... :)

darekFX45
3rd-August-2013, 18:38
No i problem całkowicie rozwiązany-w serwisie Nissana w Toruniu (za radą admina) odczytano ,iz to czujnik ale inny niz podawano mi to w PZMOT we Włocławku-czujnik wymieniony i samochód w 100 % znów sprawny-a juz mi sugerowali we Włocławku iż do wymiany mam łańcuch rozrządu-ha ha .I znów moge spokojnie jeżdzić i cieszyć się pieknym bulgotem V8