PDA

Zobacz pełną wersję : Dymi, klekocze po 5-cio dniowym postoju



borys0000
29th-September-2013, 00:57
Witam ponownie.

Mam dzis problem ze swoim fx45. Wrocilem dzis z podrozy (nie bylo mnie 5-dni) i probowalem odpalic auto. Za pierwszym razem zalapal na okolo 0,5 sekundy, zastukalo cos i zgasl. Pozniej zakrecilem rozrusznikiem przez kilka sekund i nic, ponownie zakrecilem przez 5 sekund i odpalil. Z tylu zadymilo jakby spalal plastik a nie benzyne - jasny szary-bialy dym oprocz tego zauwazylem ze klekocze silnik - lekkie stuki jakby z zaworow. Wyjechalem z garazu i postawilem auto na zewnatrz - tak aby laweta mogla go zabrac w razie W. Nie wiem o co mu chodzi, ale jak zostawialem auto wszystko bylo OK. Jutro mam zamiar sprawdzic plyn chlodniczy i olej jezeli nie znajde sladow mieszania sie tych plynow to mysle aby odpalic auto i poczekac az sie nagrzeje i zobaczymy co dalej... Czytalem na forach z US ze podobne rzeczy sie zdarzaly nawet w nowych autach i ponoc ten typ tak ma jezeli odstawia sie zimne auto - czyli odpali na kilka sekund i zaparkuje na dluzszy okres (ja tak mialem - rano przed wyjazdem odpalilem go tylko po to aby wjechac do garazu). Nie wiem co mam o tym myslec, ale dla mnie to za ciekawie nie wyglada. Normalnie powiedzialbym ze rozrzad przeskoczyl lub uszczelka pod glowica jest skonczona, ale sam nie wiem.

Ciekaw jestem czy ktos mial podobny przypadek? Mi sie to przydazylo po raz pierwszy i jezeli okaze sie to powazna usterka to albo sprzedam uszkodzony i kupie cos nowego (z zerowym przebiegiem i pewnie inna marke) albo dam do jakiejs firmy tuningowej aby dlubneli w silniku i zrobili z niego potwora - jak oczywiscie da rady cos nim zrobic... sam motor kosztuje okolo 15tysi, wiec mysle ze jak juz mam poleciec po kieszeni to moze cos zakombinowalbym.

Opisze dalej co sie bedzie dzialo....

Dodam ze ma przejechane 139 000 - kupilem jak mial 111 000km (mam go okolo 13miesiecy), olej leje castrol 0w-30, jezdze dynamicznie i nie oszczedzam auta, auta uzywam na codzien, wiec nie jest zmulony, zamulony, czy nie przepalony itd...

Co Wy na to?

BAJZEL
29th-September-2013, 01:23
Specem zadnym nie jestem ale jak u znajomego w V8 pojawil sie bialy ..pozniej jakby niebieski dym to skonczylo sie na 8 tys zl wlozonych w silnik ...
nienawidze slow typu ten typ tak ma ...
a jeszcze bardziej , jezeli chodzi o odpalanie bo sporo z tym walczylem ...
i jak moze auto tej klasy ... ze niby luksus miec jakies problemy bo ten typ tak ma ...
Nie daje sobie tego wmowic... kazdy problem mozna wyeliminowac...

Dym szary - Szary dym i bardzo intensywny zapach spalin może świadczyć o zbyt bogatej mieszance spalanej przez silnik. Czasem jest to efekt np. niesprawnego czujnika temperatury. Sterownik „myśli” wtedy, że silnik jest przez cały czas zimny i niepotrzebnie bardziej obficie dawkuje paliwo. Spaliny mogą mieć bardziej intensywny zapach przez piewszych kilka minut po uruchomieniu nierozgrzanego silnika – to zupełnie normalne zjawisko i nie świadczy o żadnej usterce.
Dym biały - Kłęby białego dymu to tak naprawdę mieszanina spalin i pary wodnej. Jeśli silnik pracuje przy tym normalnie, to nie ma powodu do obaw. Po prostu odparowują skropliny (skroplona para wodna), które zebrały się w układzie wydechowym. Gorzej, jeśli silnik pracuje nierówno, przerywa, brakuje mu mocy. W takiej sytuacji buchająca z wydechu para wodna może świadczyć o usterce głowicy lub uszczelki pod głowicą , w wyniku której woda (płyn chłodzący) trafia do komór spalania.

a co do dlubania przy silniku zobacz jakie koszta wychodza w poscie grabby ... :)

Powodzenia i czekam na rozwiazanie problemu

borys0000
29th-September-2013, 23:03
Sprawa wyglada nastepujaco:

Wstalem rano, poszedlem do auta, sprawdzilem olej i plyn w chlodnicy - wszystko bylo OK. Wiec odpalilem auto. Zaskoczyl od razu, ale wciaz slychac bylo klekotanie z silnika ioczywiscie dymil na bialo.
Im cieplejszy byl silnik tym ciszej klekotal. Objechalem rundke i wszystko ustalo. Pozniej przejechalem sie troche dluzej, oczywiscie dostal kilka razy gaz w podloge i zapowiada sie ze wszystko jest OK. Nie kopci, nie slychac nic z silnika, zostalo mi tylko miec nadzieje ze nic zlego z autem sie nie dzieje. Tylko jest jedno ALE. Teraz jak bede jechal gdzies dalej, zawsze bedzie mi sie przypominala ta sytuacja i bede czul sie mniej pewnie w tym aucie. A uzywam tego auta na codzien i jezdze duzo. Po prostu troche jestem rozczarowany ta sytuacja, tym bardziej ze zainwestowalem w nowe ciete i wiercone tarcze, klocki (z breaks.pl), itd.... Zaczynaja mi krazyc po glowie mysli nad sprzedaza i kupnem czegos nowego - na gwarancji, ale na takiej klasy nowe auto to jeszcze mnie nie stac, a nie wyobrazam sobie swojego tylka w Passacie czy Mondeo czy Tico. Po prostu ta sytuacja "roz_ebala moje uczucia".

Jak bedzie sie cos dalej dzialo z autem dam znac.

Pozdrawiam

BAJZEL
30th-September-2013, 01:05
Doskonale rozumiem Twoje rozczarowanie ... ale moze jest ono niepotrzebne... mialem bardzo podobnie kiedy moj zaczal zima zle odpalac ... co za wiocha - niewazne centrum handlowe parking pod lidlem ... czy centrum wsi ... postal dosc dlugo i mialem wrazenie ze spale sie ze wstydu gdy krecil krecil i nie odpalal za 1 szym razem - a z boku sasiedzi w autkach po 5 - 8 tys zlotych cyk i on jedzie :)
dlugo mi zeszlo szukanie przyczyn ale jak zwykle w moim przypadku okazala sie to pierdola... a juz grozilem mu sprzedaza przed odpalaniem :)

warto poczytac tu i tam o objawach itd... moze najzwyczajniej slabe paliwko bylo zalane :) z woda .. i teraz musi odparowac stad bialy dymek :)
Pozdro
i nie poddawaj sie

ArtPol74
30th-September-2013, 10:33
Jakoś nie doczytałem na temat świec u Ciebie.Może wymiana? Dla mnie to wygląda na wypadanie zapłonu.

borys0000
30th-September-2013, 20:33
Co do paliwa to raczej takie rzeczy sie nie zdarzaja na szwedzkich tankowniach, byl zalany pod korek i zawsze tak leje i praktycznie zawsze na tej samej stacji.

W sumie ArtPol74 mozesz miec racje. Przecietny uzytkownik nie mysli o sprawach typu swiece i przewody, moze to czas na to aby zmienic i swiece i kable, pewnie nikt od 2004r tam nie zagladal. To najzwyklejsza czesc ktora sie zuzywa jak opona czy tarcza. Macie moze jakies propozycje co do swiec i przewodow? Wrzucilbym cos konkretnego! Nie mam gazu!

Pozdrowienia!!!

mooth
30th-September-2013, 21:41
Sprawdź sobie świece firmy NGK, ja ostatnio wymieniłem na takie tylko opcja na lpg i wszystko ok, kosztowały mnie około 500 za za 8 sztuk, dla ciebie platynowe to tańsze będą. A co do przewodów to nawet nie wiedziałem ze się wymienia

MarianoS81
1st-October-2013, 11:42
Ja obstawiam świece lub paliwo, zatankowałeś pod korek zostawiłeś auto na parę dni, może gdzieś w polsce było lane słabe paliwo, "syf" zawsze zostanie w baku, paliwo się odstało i może silnik przy pierwszym odpaleniu zaciągnął "syfu",na moje to na 80% wina tego co masz w zbiorniku a 20% świece. Spróbuj trochę spalić paliwa i dolać 98 lub jakiegoś uszlachetniacza dobrej firmy, ja bym tak zrobił. Pozdrawiam

borys0000
1st-October-2013, 13:51
MarianoS81 - ja bylem w Polsce tym autem tylko raz i to w 2012roku wiec raczej paliwo wykluczam. Od niedzieli auto smiga super i problem sie nie pojawil. Wiec mysle ze bedzie OK. Ale swiece to i tak przydaloby sie zmienic - chyba razem ze swiecami wezme nowe przewody i bedzie po zabiegu.

Tak jak mowisz mooth - NGK!
Jak cos zakupie dam znac.

RiZpeKt

Coobcio
2nd-March-2014, 08:10
Hej to co opisales na początku wskazuje na to ze go przelalo przy rozruchu. Oryginalny program w ecu ma za bogata mieszanke na ssaniu jak np. Odpalisz calkowice zimny silnik na powiedzmy 30sekund po czym go zgasisz i po godzinie ponownie bedziesz chcial go odpalić to może sie to nie udać bo zalane będą swiece. Wowczas trzeba wypić bezpiecznik od pompy paliwa (jest w podluznej czarnej skrzynce za akumulatorem) i odpalić auto bez niego. Silnik odpali na 3sek po czym zgaśnie ale oczyści świece. Po tym zabiegu powrotem bezpiecznik na swoje miejsce i normalnie maszyna odpali.
Ps. Ciekwe jakby wygladala sprawa swapu silnika na vk56de:)??

A i co do świec to jak agtesywnie smigasz to zapodaj mu o stopień zimniejsze, a no i te silniki maja fajkocewki więc nie ma przewodów zaplonowych...