PDA

Zobacz pełną wersję : Ledy tył



zajac01
16th-March-2015, 18:52
Miał ktoś może tak, że jedno światło świeciło normalnie, a drugie ledwo co? W prawej lampie diody zarówno od kierunkowskazu jak i pozycji świecą tak, jakby był jakiś spadek napięcia. Co ciekawe, przy zamykaniu z pilota kierunek świeci się normalnie..
We wrześniu miałem przerabiane diody na pomarańczowy kierunek i do tej pory wszystko grało.

butrym81
16th-March-2015, 22:04
Gdzie robiłeś światła ?
U mnie to samo i też prawa lampa. Po zapaleniu nieraz przez minutę świeci normalnie a po chwili dużo słabiej. Mam zamiar wysłać lampy do naprawy ale jakoś czasu brak.
Rozmawiałem z Yakuzą i trochę zaskoczony był takimi objawami.
Jeżdżę już tak pół roku i jakoś się nie pogarsza więc mi motywacji ubywa by to naprawić...

zajac01
17th-March-2015, 07:11
No właśnie u Yakuzy. Pół roku było ok, ale teraz coś się stało, że się zesrało.
Nie wiem czy przeróbka miała na to jakiś wpływ. Może rezystor, czy jak mu tam, wadliwy. Jak znajdę czas to podjade do elektryka który mi to podłączył i posprawdza instalacje.

zajac01
5th-April-2015, 21:26
Burtym, oddawałeś już lampe do naprawy? Moja bez zmian i z braku czasu jeszcze z tydzień, dwa tak zostanie...

butrym81
6th-April-2015, 17:35
Nie, niestety po trochu lenistwo po trochu trzeba by auto uziemnić na parę dni by to ogarnąć. Póki lampa jeszcze troche świeci to się tak nie spieszy :) Daj znać jak zrobisz co było..

zajac01
14th-April-2015, 19:40
Narazie wiem, że to wina lampy, bo przy zamianie, lewa z instalką z prawej działa. Dziś odesłałem do naprawy.

butrym81
23rd-April-2015, 15:10
Odzyskałeś już lampy? Ile czasu to zajęło ? Skasował coś za naprawę ?

zajac01
23rd-April-2015, 19:55
Tydzień temu wysłałem, a wczoraj odebrałem przesyłkę. Nie pisałem, bo jeszcze nie podłączyłem ich i nie chce zapeszać :)
Za naprawę nic nie płaciłem, był rok gwarancji i tylko zapytał kiedy były przerabiane (były robione na koniec września w zeszłym roku)
Pytałem co było nie tak, ale nawet nie wie, bo kolega robił... Najważniejsze żeby działały.

sirtrojan
23rd-April-2015, 21:37
ogarniaj temat bo mam już chętnych na twoje polakierowane nakładki :P

zajac01
23rd-April-2015, 21:43
Nie ma mowy! No jeszcze na koła czekam, bo na tych taczkowych nie jeżdze :) a lampy jutro lutne ;)

grabba
23rd-April-2015, 21:57
Rzuć zdjęciem na tych kołach ... nam się tez cos od życia należy :)

zajac01
24th-April-2015, 08:05
Wrzuce jak tylko ogarne jak to zrobić...


Grabba, mówisz i masz :)

https://imageshack.com/i/hl2YqsIdj