PDA

Zobacz pełną wersję : Q50 - Problemy z DAS



lonek_rwl
5th-November-2015, 22:01
Już raz o tym wspominałem ale zdarza się to chyba za często.

Auta ma 2 miesiące a już z 10 razy miałem problem z DASem

http://images.tapatalk-cdn.com/15/11/05/6d6b4d85c52eb88c3e4cc190813705bb.jpg
(Tak wiem, 120km/h, krzywa kierownica i jeszcze zdjęcia baran robi)

Znalazłem na necie jak to resetować (procedura na drugiej stronie wątku) ale kurde no dzieje się to za często!
Czy u was tez DAS tak świruje?
Czy to może być kwestia "oprogramowania"?
Niestety do serwisu mam daleko, najbliżej Berlin - myślałem że załatwię to przy okazji 30 000 ale chyba nie wytrzymam.


Wysłane z iPhone za pomocą Tapatalk

misiektoja
5th-November-2015, 22:51
Wg. mnie coś jest zdecydowanie nie tak. Nigdy nie miałem takiego problemu, a autem będę już niedługo jeździł dwa lata. Dlatego ja bym się wybrał jak najszybciej do serwisu.

stef
6th-November-2015, 08:17
Niestety do serwisu mam daleko, najbliżej Berlin - myślałem że załatwię to przy okazji 30 000 ale chyba nie wytrzymam.


Nigdzie nie musisz jechać. Dzwonisz na assistance, że masz problem z DASem i przysyłają ci lawetę i auto zastępcze. Moje jest w właśnie w drodze do serwisu.

lonek_rwl
6th-November-2015, 09:26
Nigdzie nie musisz jechać. Dzwonisz na assistance, że masz problem z DASem i przysyłają ci lawetę i auto zastępcze. Moje jest w właśnie w drodze do serwisu.

Faktycznie zapomniałem o tym. Juz dzwoniłem, wysłałem zdjęcie i przyznali że nawet raz nie powinno tak się zdarzyć.

Sprawdzają kiedy mogą przysłać lawetę po Irenkę, oczywiście z zastępczą.

P.S. A twojej co dolega?


Wysłane z iPhone za pomocą Tapatalk

lonek_rwl
10th-November-2015, 15:09
Zaczyna sie robić ciekawie...

http://images.tapatalk-cdn.com/15/11/10/1000a402d65e0b6d03f5b751e5c65a69.jpg


Wysłane z iPhone za pomocą Tapatalk

misiektoja
10th-November-2015, 17:53
Jak najszybciej do serwisu, bo to nie wygląda normalnie, a dotyczy wrażliwego elementu auta. Jeszcze przestanie Ci skręcać w trakcie jazdy i będzie ;)

piotrekts
10th-November-2015, 22:30
A to nie jest awaria systemu start/stop a nie DAS-u?

grabba
10th-November-2015, 23:00
Kolega chciał zaszpanować ... do pełna zatankował :D A tak poważnie, to przy tak niewielkim przebiegu bym się w ogóle nie czaił - mail do serwisu, żeby lawetę z zastępczym samochodem przysłali.

misiektoja
10th-November-2015, 23:02
No ja to szczerze zawsze miałem obawy do transportu aut na lawecie, że coś niechcący uszkodzą, przerysują. Zwłaszcza przy aucie z takim przebiegiem to bym nie ryzykował i jeszcze te komentarze sąsiadów ;) Ja bym po prostu sam podjechał do serwisu i tyle.

slepy62
11th-November-2015, 10:15
No ja to szczerze zawsze miałem obawy do transportu aut na lawecie, że coś niechcący uszkodzą, przerysują. Zwłaszcza przy aucie z takim przebiegiem to bym nie ryzykował i jeszcze te komentarze sąsiadów ;) Ja bym po prostu sam podjechał do serwisu i tyle.

Mojego FX 3 razy wozili lawetą dowożąc od razu auto zastępcze i żadnych problemów nie było...
a lonek - trochę km ma do zrobienia - więc tym bardziej laweta
żeby w później w serwisie :infi: nie było "problemów" że zarżnął auto / nie powinien jeździć...

lonek_rwl
11th-November-2015, 10:50
A to nie jest awaria systemu start/stop a nie DAS-u?

Zmienię nazwę tematu na problemu mojej Irenki ;)


No ja to szczerze zawsze miałem obawy do transportu aut na lawecie, że coś niechcący uszkodzą, przerysują. Zwłaszcza przy aucie z takim przebiegiem to bym nie ryzykował i jeszcze te komentarze sąsiadów ;) Ja bym po prostu sam podjechał do serwisu i tyle.

Zdecydowanie tez bym tak zrobił ale chciałbym wywołać błąd i zostawić tak auto do odbioru (jeszcze mi bedą gadać że nie widzą problemu).
No i oczywiście odległość - daleko bardzo ;)


Wysłane z iPhone za pomocą Tapatalk

lonek_rwl
7th-January-2016, 21:31
No więc sprawa po serwisie wygląda tak.

Po pierwsze trwało to dość długo - równy tydzień. Początkowo mówiono mi, że to przez "próbę wywołania błędu" ale jestem pewien, że po prostu stał w kolejce :)

Po serwisie Pan Mariusz (przyjemnie i konkretnie się z nim gadało) poinformował, że zwyczajnie DAS został zaprogramowany na nowo i problem nie powinien więcej występować. Próbowałem wyciągnąć z niego coś więcej ale albo nic więcej nie było albo nie chciał mówić.

Tak czy siak najważniejszy jest efekt i po ponad miesiącu stwierdzam PROBLEM SOLVED.
Absolutnie przez cały ten czas do dzisiaj nie miałem żadnego problemu z DASem.
Mało tego, dziś odbierając auto z oklejania (wyładowało się totalnie przez oświetlenie w podwoziu, które przy otwartych drzwiach nigdy nie gaśnie!) miałem lekko przestawioną kierownicę, która zaraz po wyjechaniu na drogę się ustawiła - więc wydaje mi się, że nawet auto kalibracja w końcu działa poprawnie.

Niestety po zdjęciu zderzaka zaświeciła się kontrolka od unoszenia maski w razie wypadku ale to już w osobnym wątku.
No i w końcu wrzucę zdjęcia - jeszcze tylko zamontuje chlapacze i Irenka będzie gotowa do pozowania :)

P.S. Gdyby ktoś miał kiedyś podobny problem z DAS załączam oficjalną procedurę resetu.
Jednakże bardzo proszę zastanówcie się 3 razy zanim ją zrobicie - mam wrażenie, że po pierwszym razie Irenka wpadła w cug i chciała reset co 3 dni.

Jeżeli kiera nie wycentruje się sama po kilku kilometrach to niestety pozostaje tylko reset. Ja przejechałem 30km zanim się poddałem.

74487449