PDA

Zobacz pełną wersję : FX35 2005r - ABS, VDC OFF, SLIP, AWD - wszystkie błędy razem



lukasz-czestochowa
7th-October-2016, 01:40
Witam
mam Infiniti FX35 z 2005r AWD od ponad 3 tyg. Od zakupu auta świecą się wszystkie 4 wymienione w temacie kontrolki - poprzedni właściciel twierdzi, że błędy pojawiły się tuż po konserwacji podwozia (rzeczywiście, po oględzinach auta - ktoś konserwując nie oszczędzał tam bitexu i mógł coś "niechcący" zalać/zakleić/zabrudzić - myślałem np. o czujnikach ABS). Kontrolki nie zgasły nawet przy wymianie akumulatora (ok 10min bez prądu) - po uruchomieniu zapaliły się i świecą nieprzerwanie.

Sprawdziłem poziom płynu hamulcowego sugerując się już istniejącymi tematami na forum dot. tych kontrolek - poziom jest ok, nawet dla pewności dolałem.
Hamulce - z przodu tarcze już delikatnie biją, klocki raczej do wymiany - podejrzewam, że może to być przyczyna świecenia się tego zestawu kontrolek - wiedza również zaczerpnięta z poprzednich postów:) Ale mimo to mam jeszcze dwa pytania związane z tym tematem:

1) jakiś czas temu auto po dojechaniu do skrzyżowania samoczynnie zgasło. Przy próbie odpalenia kręciłem z dwa razy rozrusznikiem po ok 5s za każdym razem - dopiero wtedy Infi odpaliło. Po tym incydencie dodatkowo zapalił się od razu SES (Service Engine Soon) - oczywiście pozostałe kontrolki cały czas nieprzerwanie paliły się.
Przypadek z nagłym gaśnięciem auta i problemem z odpaleniem miałem w sumie 2 razy. Zdiagnozowałem dzięki forum kod błędu - był to kod "czujnik położenia wału korbowego". Błąd wykasowałem, czujnika na razie nie sprawdzałem/nie czyściłem/nie wymieniałem - lampka SES zgasła i już nigdy problem nie wrócił, auto nie gaśnie, odpala od razu.
Pytanie - myślicie, że ten błąd SES i problem z odpaleniem ma jakiś związek z pozostałymi kontrolkami czy raczej świecą się one z innej przyczyny (zużyte hamulce, uszkodzony czujnik abs...)

2) czy w momencie, gdy bez przerwy świecą się ABS, VDC OFF, SLIP, AWD:
* nie działa ABS? Ostatnie hamowanie na śliskim przekonało mnie, że chyba nie działa...koła zablokowały się
* nie działa AWD? Nie mam tego gdzie sprawdzić, a wolę nie czekać do zimy w niepewności:) W każdym razie jeżdząc ostatnio po dość piaszczystym gruncie buksowały tylko tylne koła - byłem sam, ciężko było mi to na 100% sprawdzić, ale takie odniosłem wrażenie
* nie działa VDC? auto gdy jest ślisko ma dość mocną nadsterowność po dodaniu gazu w zakręcie, generalnie łatwo wykręcić bączka mimo opon 275 R20:) Próba ostrego ruszenia na śliskiej nawierzchni również powoduje dłuuuugi poślizg tylnych kół - powinno chyba wtedy zareagować VDC oraz powinien załączyć się napęd przód?

Wybaczcie, jeśli moje pytania są mało profesjonalne ale FX mam od 3 tygodni i póki co poznajemy się:)
Dopiero jestem umówiony na podpięcie pod komputer, ale też chciałem zaczerpnąć wiedzy od Was. Z góry dziękuję.

Tomek g35c
7th-October-2016, 02:04
Te kontrolki ABS VDS itp to od czujnika ABS.
Miałem podobnie. Jakiś brud się dostał.
Po myciu ciśnieniowym przeszło.
Musisz uważać bo wtedy nie działają żadne systemy włącznie z poduszkami.
Odnośnie SES opisanego przez Ciebie to posłuchał bym
na twoim miejscu u jakiegoś doktora czy rzeczywiście nie jest coś nie tak. To że błąd skasowany nie oznacza że jest OK.

lukasz-czestochowa
7th-October-2016, 11:07
dzięki za odpowiedź. W którym miejscu dokładnie jest czujnik abs? może rzeczywiście zanieczyścili go przy konserwacji podwozia.
rozumiem, że AWD też przez to nie działa?

z SES wybieram się.

djoneway
7th-October-2016, 11:33
Czujniki abs wchodzą do piasty od góry pod kątem i są zamocowane śrubką. Niestety często gęsto te śrubki są zapieczone i graniczy z cudem żeby to normalnie wykręcić.

sirtrojan
7th-October-2016, 17:07
zacząłbym jednak od podpięcia kompa.

sirtrojan
7th-October-2016, 17:09
zacząłbym jednak od podpięcia kompa.


Czujniki abs wchodzą do piasty od góry pod kątem i są zamocowane śrubką. Niestety często gęsto te śrubki są zapieczone i graniczy z cudem żeby to normalnie wykręcić.

tu niestety kłaniają się śruby nissanowskie z gównolitu. łby się ukręcają :/
podlej wcześniej płynem penetrującym.

tiger456
7th-October-2016, 18:40
Przerabiałem temat, możesz od razu podgrzewać palnikiem :D

lukasz-czestochowa
9th-October-2016, 18:49
a czy AWD działa, gdy świeci się kontrolka i reszta błędów? bo mam wrażenie, że nie załącza przodu przy dużym uślizgu tyłu