Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 31

Temat: INFINITI M30d wrażenia z użytkowania po 13 000 km.

  1. #21
    Dopiero dołączylem
    Dołączył
    Dec 2018
    Mieszka w
    Bielsko-Biała
    Jeździ
    M 30 dS
    Postów
    5
    Podziękował
    0
    Otrzymał podziękowanie 0 raz/y

    Domyślnie

    Hejka!

    Od połowy grudnia jestem w posiadaniu M 30ds. I mam dokładnie taki sam problem. Ale ponieważ od ostatniego postu minął rok, to chciałbym was zapytać czy udało się wam zidentyfikować problem???

    pzdr

  2. #22
    FAN INFINITI - Admin & Wujek Dobra Rada Avatar sirtrojan
    Dołączył
    Jan 2010
    Mieszka w
    Warszawa
    Jeździ
    było: INFINITI FX35 '06 -> teraz Accord '08 2.0
    Postów
    5,679
    Podziękował
    127
    Otrzymał podziękowanie 191 raz/y

    Domyślnie

    Mało aktywny temat to Mki to rzadkość a jeszcze w dieslu to w ogóle biale kruki
    pozdrawiam
    -Grzegorz-

    __________________________________________________ _____________________________

    SOLD : '06 Brillant Silver/Black | Tech | Sport | Touring | HF package |Sponsors: STILLEN: STB | COLD AIR INTAKE |Z-TUBE | MOTORDYNE: 5/16 ISO |PLENUM SPACER|GIANELLE: 20" Spidreos
    Teraz: Honda Accord Tourer '08 2.0 LPG Cobalt Blue oraz Volvo V70 '02 D5 165 KM .



    Proszę kolegów z zadawanie pytań na forum publicznym a nie na PW.
    Problem, który znajdzie sie na forum szybciej doczeka się odpowiedzi i jednocześnie posłuży innym forumowiczom.


  3. #23
    Dopiero dołączylem Avatar WJK
    Dołączył
    Aug 2017
    Mieszka w
    Wawa/Lodz
    Jeździ
    M30dS, 2011, Greyish Blue
    Postów
    17
    Podziękował
    1
    Otrzymał podziękowanie 1 raz w 1 Poście

    Domyślnie

    Cytat Napisał Dyzio Zobacz post
    Hejka!

    Od połowy grudnia jestem w posiadaniu M 30ds. I mam dokładnie taki sam problem. Ale ponieważ od ostatniego postu minął rok, to chciałbym was zapytać czy udało się wam zidentyfikować problem???

    pzdr
    Cześć!

    Nie odzywałem się w temacie bo zapomniałem całkowicie o tym wątku, ale u mnie pół roku później od napisania tamtego posta problem z radarem pojawił się ponownie. Jest spokój dopóki pierwszy raz po odpaleniu nie podjadę blisko tyłu jakiegoś innego auta. Wtedy wywala IBA OFF i radar przestaje być aktywny. W serwisie powiedzieli, że jest błąd odnośnie niskiego napięcia w układzie radaru i zaproponowali kalibrację za 8 stówek, tylko zastanawiam się czy to akurat pomoże... Na razie miałem inne wydatki i odpuściłem temat, ale latem może znów zacznę coś z tym robić....

  4. #24
    Dopiero dołączylem
    Dołączył
    Dec 2018
    Mieszka w
    Bielsko-Biała
    Jeździ
    M 30 dS
    Postów
    5
    Podziękował
    0
    Otrzymał podziękowanie 0 raz/y

    Domyślnie

    Hej!

    Dzięki za odpowiedź.
    Poczekam jeszcze na opinie innych osób. Temat dość irytujący.
    W moim przypadku zauważyłem, że wymieniony wcześniej błąd pojawia się najczęściej po najechaniu na większą nierówność. Byłem u elektroników (zaufanych) uznali, że prawdopodobnie jest to jakieś mechaniczne złe połączenie którejś ze złączek, co mogło by się zgadzać z moimi obserwacjami. Do wielkiej nocy jakoś z tym pojeżdżę, a na wielkanoc będę w domu to się z nimi umówię bo trzeba będzie rozebrać zderzak i posprawdzać kable.

    Pojawił się u mnie jeszcze jeden problem! Z kluczykiem! Emka widzi go jak podchodzę do auta ale jak wsiądę to przestaje go widzieć! Baterie nowe, bywa to irytujące!

  5. #25
    Trochę już ogarniam
    Dołączył
    Sep 2018
    Mieszka w
    Sopot
    Jeździ
    Q50 Hybrid
    Postów
    90
    Podziękował
    1
    Otrzymał podziękowanie 18 raz/y

    Domyślnie

    Masz ch**** baterie Albo jakąś zleżałą albo cholera wie.
    Wyjmij ją i zmierz miernikiem, jak będzie < 3.2 V to jest słaba.
    Ja zamawiam ostatnio z Wurtha baterie do kluczyków, bo przerabiałem już dziesiątki sytuacji u klientów, którzy twierdzą, że wymieniali baterie na nowe, a na mierniku pokazywały po 2.8 V.

  6. #26
    Dopiero dołączylem
    Dołączył
    Dec 2018
    Mieszka w
    Bielsko-Biała
    Jeździ
    M 30 dS
    Postów
    5
    Podziękował
    0
    Otrzymał podziękowanie 0 raz/y

    Domyślnie

    W obu kluczykach nówki! ;-)

  7. #27
    Trochę już ogarniam
    Dołączył
    May 2018
    Mieszka w
    Śląsk
    Jeździ
    q50,2014, 2.0t
    Postów
    112
    Podziękował
    1
    Otrzymał podziękowanie 7 raz/y

    Domyślnie

    Mam to samo w q50. Potrafi otworzyc sie i zamkna z 6go pietra pilotem. A jak mam kluczyk w kieszeni to stacyjka go nie widzi. Problemem jest chyba antena. Bede dlubal jak zrobi sie cieplej

  8. #28
    Dopiero dołączylem Avatar mikwit
    Dołączył
    Apr 2017
    Mieszka w
    Poznań
    Jeździ
    Infiniti M30d 2013 (Q70S)
    Postów
    50
    Podziękował
    1
    Otrzymał podziękowanie 1 raz w 1 Poście

    Domyślnie

    Cześć
    'Na zachodzie bez zmian' czyli w mojej slicznotce nadal problem z aktywną tarczą / tempomatem. Serwis bezradny. Dzisiaj zaproponowali wymianę sondy lambda.... Co ma piernik do wiatraka.
    Przestałem wiązać ten problem z radarem. Coś mi się bardziej wydaje że jest to kwestia połączeń w kostkach. Mam podejrzanie dużo irytujacych kłopocikow typu : nie działa szyber, szyba kierowcy podnosi się 1/10 razy itp.
    Pozdrawiam
    Mikwit
    Proud of --= Inifniti Q70S 3.0d =--

  9. #29
    Dopiero dołączylem
    Dołączył
    Dec 2018
    Mieszka w
    Bielsko-Biała
    Jeździ
    M 30 dS
    Postów
    5
    Podziękował
    0
    Otrzymał podziękowanie 0 raz/y

    Domyślnie

    Cytat Napisał mikwit Zobacz post
    Cześć
    Coś mi się bardziej wydaje że jest to kwestia połączeń w kostkach.
    Pozdrawiam
    Mikwit
    No właśnie! Zanim zadałem to pytane tutaj byłem u elektroników. Powiedzieli mi to samo! Na wielkanoc będę w domu i jestem z nimi wstępnie umówiony. Dam znać co ustalili.

    Pzdr.
    Dyzio

  10. #30
    Dopiero dołączylem
    Dołączył
    Apr 2019
    Mieszka w
    Warszawa
    Jeździ
    M, 2012r., szary metalik
    Postów
    6
    Podziękował
    0
    Otrzymał podziękowanie 0 raz/y

    Domyślnie

    Pytanie, czy w Twojej M'ce na wolnych obrotach / na N lub podczas postoju/ było odczuwalne drżenie karoserii tak jakby przenosiło się od drgań silnika?Może ktoś się z tym spotkał jeśli to nie jest standard?

Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

Podobne wątki

  1. Infiniti Q50 - wrażenia, pytania, odpowiedzi
    By misiektoja in forum Generalne Informacje i Pytania
    Odpowiedzi: 1476
    Ostatni post / autor: Wczoraj, 18:52
  2. srebrny polift w dobrej cenie 50 000
    By sirtrojan in forum Inne ogłoszenia & aukcje
    Odpowiedzi: 1
    Ostatni post / autor: 22nd-May-2014, 13:46
  3. Zakup Infiniti M30d GT
    By janp in forum Infiniti - dyskusje i wątki ogólne
    Odpowiedzi: 7
    Ostatni post / autor: 23rd-January-2013, 20:16
  4. [M30d] Infiniti M30d
    By slepy62 in forum Generalne Informacje i Pytania
    Odpowiedzi: 7
    Ostatni post / autor: 12th-November-2012, 10:14

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •