Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21

Temat: fx35 2005, gasnie, ciezko odpala, blad czujnika wału

  1. #1
    Dopiero dołączylem
    Dołączył
    Aug 2016
    Mieszka w
    Częstochowa
    Jeździ
    Infiniti FX35, 2005, czarny SP
    Postów
    28
    Podziękował
    7
    Otrzymał podziękowanie 0 raz/y

    Domyślnie fx35 2005, gasnie, ciezko odpala, blad czujnika wału

    Witam.
    Fx35 2005r ktorego użytkuje zrobił mi numer-zgasl w trakcie jazdy. Wiadomo, bez zatrzymania auta nie wrzucisz skrzyni na P, a bez P ponownie nie odpalisz auta. Wiec stalem jak debil na srodku skrzyżowania próbując odpalić...auto krecilo bardzo dlugo, w koncu zaskoczylo. Wpadly od razu kontrolki ses, slip oraz vdc. potem stalo sie tak jeszcze kilka razy, auto gaslo i problem z odpaleniem. Odczytalem bledy, 335 czyli blad czujnika walu korbowego.

    Czujnik wymieniłem, bledy skasowalem. Bylo ok. Po paru dniach od wymiany auto znowu zgaslo gdy stalem na czerwonym świetle. Nie odpalilo mimo krecenia. Zepchnelismy je na bok, wsiadlem, zakrecilem kilkanascie razy i po ok 10s ciaglego krecenia za ktoryms razem silnik odpalil.
    Nie wyskoczyly juz jednak ses i pozostale kontrolki tym razem, ale za to problemy z odpalaniem powtorzyly sie po zgaszeniu auta kilka razy. Po jakims czasie wszystko samo przeszlo, auto odpalalo, nie gaslo, kontrolek brak. Tak bylo jakies kilka dni.

    Dzis jadac po zdjeciu nogi z gazu znoowu powtórka. Auto gasnie, nie da sie odpalic, tym razem znowu ses+slipp+vdc. Odpalanie to koszmar, krecenie trwa bardzo dlugo. Z ses odczytalem ponownie blad czujnika położenia wału korbowego. Auto teraz za kazdym razem odpala ciezko po zgaszeniu. Czy ktos z Was ma jakis pomysl?

    Co jeszcze przed chwila zauwazylem-auto do 100kmh przyspiesza ok 9s, wczesniej powtarzalnie po 7.5s. Czuc ze wyraznie zamula przy rozpedzaniu z wolnych obrotow, silnik jakby glosniej pracuje.
    Dzis tez zauwazylem jeszcze jedna rzecz, mianowicie wyjezdzajac z bramy toczylem sie bez gazu, wiec obroty byly ponizej 1000, nagle auto samo delikatnie przyspieszylo (do ok 1200obr) i bez mojej ingerencji, ale tylko przez moment i obr znowu spadly, co jednak bylo bardzo wyczuwalne i z toczenia sie auto po prostu rozpedzilo sie (prawie przejechalem sasiada przez to)
    Nie wiem jaki i czy ma to jakis zwiazek z powyzszymi problemami ale wczesniej tak sie nie dzialo. Obroty na jalowym nie faluja.
    Ostatnio edytowane przez lukasz-czestochowa ; 3rd-March-2017 o 20:48

  2. #2
    FAN INFINITI - KLUBOWICZ
    Dołączył
    Sep 2016
    Mieszka w
    Warszawa
    Jeździ
    FX 35 '06, szafir
    Postów
    146
    Podziękował
    6
    Otrzymał podziękowanie 3 raz/y

    Domyślnie

    Cytat Napisał lukasz-czestochowa Zobacz post
    Witam.
    Fx35 2005r ktorego użytkuje zrobił mi numer-zgasl w trakcie jazdy. Wiadomo, bez zatrzymania auta nie wrzucisz skrzyni na P, a bez P ponownie nie odpalisz auta. Wiec stalem jak debil na srodku skrzyżowania próbując odpalić...auto krecilo bardzo dlugo, w koncu zaskoczylo. Wpadly od razu kontrolki ses, slip oraz vdc. potem stalo sie tak jeszcze kilka razy, auto gaslo i problem z odpaleniem. Odczytalem bledy, 335 czyli blad czujnika walu korbowego.

    Czujnik wymieniłem, bledy skasowalem. Bylo ok. Po paru dniach od wymiany auto znowu zgaslo gdy stalem na czerwonym świetle. Nie odpalilo mimo krecenia. Zepchnelismy je na bok, wsiadlem, zakrecilem kilkanascie razy i po ok 10s ciaglego krecenia za ktoryms razem silnik odpalil.
    Nie wyskoczyly juz jednak ses i pozostale kontrolki tym razem, ale za to problemy z odpalaniem powtorzyly sie po zgaszeniu auta kilka razy. Po jakims czasie wszystko samo przeszlo, auto odpalalo, nie gaslo, kontrolek brak. Tak bylo jakies kilka dni.

    Dzis jadac po zdjeciu nogi z gazu znoowu powtórka. Auto gasnie, nie da sie odpalic, tym razem znowu ses+slipp+vdc. Odpalanie to koszmar, krecenie trwa bardzo dlugo. Z ses odczytalem ponownie blad czujnika położenia wału korbowego. Auto teraz za kazdym razem odpala ciezko po zgaszeniu. Czy ktos z Was ma jakis pomysl?

    Co jeszcze przed chwila zauwazylem-auto do 100kmh przyspiesza ok 9s, wczesniej powtarzalnie po 7.5s. Czuc ze wyraznie zamula przy rozpedzaniu z wolnych obrotow, silnik jakby glosniej pracuje.
    Dzis tez zauwazylem jeszcze jedna rzecz, mianowicie wyjezdzajac z bramy toczylem sie bez gazu, wiec obroty byly ponizej 1000, nagle auto samo delikatnie przyspieszylo (do ok 1200obr) i bez mojej ingerencji, ale tylko przez moment i obr znowu spadly, co jednak bylo bardzo wyczuwalne i z toczenia sie auto po prostu rozpedzilo sie (prawie przejechalem sasiada przez to)
    Nie wiem jaki i czy ma to jakis zwiazek z powyzszymi problemami ale wczesniej tak sie nie dzialo. Obroty na jalowym nie faluja.
    Ha. Wydaje mi się, że właśnie wchodzę w ten sam problem. Wczoraj auto mi zgasło podczas toczenia się bez gazu, dzisiaj silnik podczas umiarkowanego przyspieszania przerwał i odpaliły się SES, SLIP i VDC. Po ponownym odpaleniu auta kontrolki nadal się palą.
    Ktoś wie jak mądrze kierować, z racji czasu - oczywiście - jestem przed jakąkolwiek głębszą diagnostyką?
    Alkohol nie rozwiąże Twoich problemów. Z drugiej strony ... mleko też.

  3. #3
    Trochę już ogarniam Avatar Napac
    Dołączył
    Feb 2012
    Mieszka w
    Warszawa
    Jeździ
    Infiniti FX35, 2005 rok
    Postów
    67
    Podziękował
    0
    Otrzymał podziękowanie 2 raz/y

    Domyślnie

    Miałem podobny problem i winna była przepustnica - proponuję sprawdzić

  4. #4
    Forumowy wyjadacz Avatar Shimomura
    Dołączył
    Jan 2017
    Mieszka w
    Kraków / Bytom
    Jeździ
    FX35, 06, Diamond Graphite Metallic
    Postów
    327
    Podziękował
    10
    Otrzymał podziękowanie 19 raz/y

    Domyślnie

    Przeszedłem problemy z odpalaniem - problemem była woda w układzie paliwowym, należy pamiętać, że mamy duuużą pojemność baku. W przypadku skoków temperatury jakie bywają teraz woda skrapla się wewnątrz zbiornika gdy często jeździmy z małą ilością paliwa no i problemy gwarantowane. Zastosowałem STP water remover 1 butelka na 50-60l i mam problem z głowy. Zanim zaczniesz brać się za naprawy wydaj te 20zł i spróbuj, na pewno nie zaszkodzi :-)
    pozdrawiam, Artur.

  5. #5
    FAN INFINITI - KLUBOWICZ
    Dołączył
    Sep 2016
    Mieszka w
    Warszawa
    Jeździ
    FX 35 '06, szafir
    Postów
    146
    Podziękował
    6
    Otrzymał podziękowanie 3 raz/y

    Domyślnie

    Cytat Napisał Shimomura Zobacz post
    Przeszedłem problemy z odpalaniem - problemem była woda w układzie paliwowym, należy pamiętać, że mamy duuużą pojemność baku. W przypadku skoków temperatury jakie bywają teraz woda skrapla się wewnątrz zbiornika gdy często jeździmy z małą ilością paliwa no i problemy gwarantowane. Zastosowałem STP water remover 1 butelka na 50-60l i mam problem z głowy. Zanim zaczniesz brać się za naprawy wydaj te 20zł i spróbuj, na pewno nie zaszkodzi :-)
    Miałeś tylko problem z odpalaniem? U mnie pali jak trza i zastanawiam się czy to rozwiązanie w moim przypadku ma jakiekolwiek znaczenie/sens
    Ostatnio edytowane przez Beckett ; 23rd-November-2017 o 12:12
    Alkohol nie rozwiąże Twoich problemów. Z drugiej strony ... mleko też.

  6. #6
    Forumowy wyjadacz Avatar Shimomura
    Dołączył
    Jan 2017
    Mieszka w
    Kraków / Bytom
    Jeździ
    FX35, 06, Diamond Graphite Metallic
    Postów
    327
    Podziękował
    10
    Otrzymał podziękowanie 19 raz/y

    Domyślnie

    Cytat Napisał Beckett Zobacz post
    Miałeś tylko problem z odpalaniem, bo u mnie pali jak trza i zastanawiam się czy to rozwiązanie w moim przypadku ma jakiekolwiek znaczenie/sens.
    Napisałeś, że wchodzisz w ten sam problem, a w temacie jest również "ciężko odpala" . U mnie w skali miesiąca też "palił jak trza". Tak jak napisałem rozwiązanie za 20zł więc niema co się rozwodzić nad sensem - nie zaszkodzi, a może pomóc. No chyba, że Twoim zdaniem woda w układzie paliwowym jest ok.
    pozdrawiam, Artur.

  7. #7
    Dopiero dołączylem Avatar adrianramus
    Dołączył
    Oct 2016
    Mieszka w
    Tarnobrzeg
    Jeździ
    FX35 2005 CZARNY
    Postów
    58
    Podziękował
    26
    Otrzymał podziękowanie 2 raz/y

    Domyślnie

    A czujnik oryginał lub dobrej firmy? Ja brałem ze sklepu 3 zamienniki i dopiero na 3 zaczął pracować normalnie, na 2 poprzednich. Tylko u mnie był to czujnik położenia wałka, na 2 nowych jakiejś gorszej firmy, które mi wcisnął na początku w sklepie gosc miałem takie same objawy jak Ty, ze samochód gasł mi jak się nagrzał i nie chciał zapalić


    Wysłane z iPhone za pomocą Tapatalk

  8. #8
    FAN INFINITI - KLUBOWICZ
    Dołączył
    Sep 2016
    Mieszka w
    Warszawa
    Jeździ
    FX 35 '06, szafir
    Postów
    146
    Podziękował
    6
    Otrzymał podziękowanie 3 raz/y

    Domyślnie

    Cytat Napisał Shimomura Zobacz post
    Napisałeś, że wchodzisz w ten sam problem, a w temacie jest również "ciężko odpala" . U mnie w skali miesiąca też "palił jak trza". Tak jak napisałem rozwiązanie za 20zł więc niema co się rozwodzić nad sensem - nie zaszkodzi, a może pomóc. No chyba, że Twoim zdaniem woda w układzie paliwowym jest ok.
    Napisałeś, że przeszedłeś problemy z odpalaniem - ja natomiast u siebie wspomniałem, iż auto mi raz zgasło, raz przerwało - pali normalnie. Ciekaw zatem byłem czy miałeś inne z objawów opisanych przeze mnie i lukasza, czy tylko odpalanie?
    Alkohol nie rozwiąże Twoich problemów. Z drugiej strony ... mleko też.

  9. #9
    FAN INFINITI - KLUBOWICZ Avatar tiger456
    Dołączył
    Nov 2015
    Mieszka w
    Zamość
    Jeździ
    Infiniti G35 Coupe 04', EX37 09', FX35 04', Nissan Maxima A33 VQ30DE
    Postów
    956
    Podziękował
    17
    Otrzymał podziękowanie 55 raz/y

    Domyślnie

    Problemy, które opisujesz może powodować:

    - umierający czujnik położenia wałka rozrządu,
    - umierający czujnik położenia wału korbowego
    - umierająca / zapchana pompa paliwa,
    - brudna przepustnica,
    - wytrącająca się woda z paliwa.

    Zacznij od zajrzenia do przepustnicy pamiętając, żeby w żadnym wypadku nie dotknąć i nie przesunąć blaszki, bo skończy się na ponownej adaptacji przepustnicy.
    Pozdrawiam, Patryk.

  10. #10
    FAN INFINITI - KLUBOWICZ Avatar tiger456
    Dołączył
    Nov 2015
    Mieszka w
    Zamość
    Jeździ
    Infiniti G35 Coupe 04', EX37 09', FX35 04', Nissan Maxima A33 VQ30DE
    Postów
    956
    Podziękował
    17
    Otrzymał podziękowanie 55 raz/y

    Domyślnie

    Dodatkowo, jak wymieniacie czujniki wałka albo wału korbowego, to nie bawcie się z podróbami typu Delphi itp. One bardzo szybko padają i jak nie będzie wam chciał odpalić samochód będąc daleko od domu, to będziecie wtedy mieli swoje oszczędności. W serwisie macie wszystkie 3 czujniki jeżeli nie macie silnika Rev-Up po 400 zł i za 1200 zł macie załatwioną elektronikę w silniku.
    Pozdrawiam, Patryk.

Strona 1 z 3 123 OstatniOstatni

Podobne wątki

  1. czujnik położenia wału korbowego fx35 2005
    By lukasz-czestochowa in forum VQ35DE - V6
    Odpowiedzi: 1
    Ostatni post / autor: 18th-April-2017, 11:30
  2. Odpowiedzi: 7
    Ostatni post / autor: 22nd-January-2017, 16:04
  3. Fx35 2005
    By adrianramus in forum Nasze INFINITI + Opis !!!
    Odpowiedzi: 7
    Ostatni post / autor: 30th-October-2016, 20:22
  4. Fx35, 2005, jnras08u45x109100
    By Tomek954 in forum Infiniti do oceny
    Odpowiedzi: 19
    Ostatni post / autor: 31st-March-2016, 01:14
  5. Instrukcja do FX35 2005
    By BORYS69 in forum Instrukcje
    Odpowiedzi: 18
    Ostatni post / autor: 6th-December-2015, 22:50

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •